Strona główna Archiwum Forum Mapa ogrodów O nas Kontakt

Pokaż wątki Pokaż posty

Jak dodawać zdjęcia

aldonaz
Morestel 084

Dołączył: 09 lis 2011
Skąd: Podkarpacie
Posty: 1835
Dodany 00:35, 03 maj 2012
Ale to dużo zabawy z tym...
Gardenarium
0z5y0788  2

Dołączył: 09 lip 2010
Skąd: Okolice Warszawy
Posty: 69768
Dodany 00:38, 03 maj 2012
Wcale, wybieram, eksportuję na pulpit zmniejszone do 800x600 pod jakąś literkę np "a" i wgrywa się szybko. Zdjęcia mam bardzo duże od 4,2 do 8 MB, więc do rana by mi się nie wgrało a tak kilka sekund.
przemekg
Imgp9546

Dołączył: 20 gru 2011
Skąd: północne Mazowsze
Posty: 442
Dodany 21:38, 03 maj 2012
Widzę że nie tylko ja mam ostatnio problem z wgrywaniem fotek, samo się pokręciło może i samo się naprawi
____________________
U Przemka w ogrodzie
aldonaz
Morestel 084

Dołączył: 09 lis 2011
Skąd: Podkarpacie
Posty: 1835
Dodany 00:25, 04 maj 2012
Gardenarium napisał(a)
Wcale, wybieram, eksportuję na pulpit zmniejszone do 800x600 pod jakąś literkę np "a" i wgrywa się szybko. Zdjęcia mam bardzo duże od 4,2 do 8 MB, więc do rana by mi się nie wgrało a tak kilka sekund.


Dziękuję za odpowiedź, ale zmniejszyłam do takiej właśnie wielkości i nadal nie wgrywają się.
Gardenarium
0z5y0788  2

Dołączył: 09 lip 2010
Skąd: Okolice Warszawy
Posty: 69768
Dodany 07:01, 04 maj 2012
Wyslę link do Admina, on bedzie najlepiej wiedział dlaczego tak się dzieje
grazynadoman...
Img 2725

Dołączył: 06 mar 2011
Skąd: Mysłowice
Posty: 373
Dodany 19:29, 07 maj 2012
Witam, Danusiu nie mam problemów z wgrywaniem zdjęć na innych portalach i forach, jedynie na ogrodowisku i to od pewnego czasu. Na stronie spisy wątków przy moim jest pokazane że mam stron 27 i na tym się zatrzymało. Stron mam 29 i nie wiem czy to ma jakiś związek ze sobą ale wystąpiło to w tym samym czasie. Grażyna




ps próbowałam zmniejszać przed wgrywaniem na ogrodowisko nie pomogło.

Proszę o odpowiedż
____________________
Moje ustronie
Gardenarium
0z5y0788  2

Dołączył: 09 lip 2010
Skąd: Okolice Warszawy
Posty: 69768
Dodany 22:39, 07 maj 2012
Odpisałam Ci na PW, przeczytaj.
aldonaz
Morestel 084

Dołączył: 09 lis 2011
Skąd: Podkarpacie
Posty: 1835
Dodany 23:38, 12 maj 2012
Nadal mam problem z wgrywaniem. Po prawej stronie w ramce jest napisane "Brak zdjęć".
Gardenarium
0z5y0788  2

Dołączył: 09 lip 2010
Skąd: Okolice Warszawy
Posty: 69768
Dodany 12:30, 13 maj 2012
Napisz do Ronina dokłądnie jak to robisz, na pewno jest jakiś błąd.

http://www.ogrodowisko.pl/watek/10-jak-dodawac-zdjecia

grazynadoman...
Img 2725

Dołączył: 06 mar 2011
Skąd: Mysłowice
Posty: 373
Dodany 19:20, 14 maj 2012
A ja nadal nie mogę wgrywać zdjęć a bez tego to nie ma sensu. Szkoda
____________________
Moje ustronie
Korzystanie z portalu ogrodowisko.pl oznacza zgodę na wykorzystywanie plików cookie. Więcej informacji można znaleźć w Polityce plików cookies