Strona główna Archiwum Forum Mapa ogrodów O nas Kontakt

Pokaż wątki Pokaż posty

Problemy techniczne

Gardenarium
Img 7904

Dołączył: 09 lip 2010
Skąd: Okolice Warszawy
Posty: 73420
Dodany 19:15, 17 sty 2017
Ogrodowisko było niedostępne, ja nie mogłam wejść w okolicy przedpołudnia. A dlaczego to nie wiem.
Nett
20160815 133716

Dołączył: 24 lut 2016
Skąd: Szczecin
Posty: 2392
Dodany 19:49, 17 sty 2017
Też nie mam powiadomień. Od 11.00 nie można było wejść na forum, a po 16.00 jak się udało, to niestety nie ma powiadomień. Przelogowanie nie pomogło.
____________________
Aneta-Ogród Nety- moje marzenie
AsiaK_Z
Fb img 1597860431008

Dołączył: 18 sie 2014
Skąd: Poznań
Posty: 11630
Dodany 20:40, 17 sty 2017
Już wszystko gra
____________________
Asia - Kiedyś będzie pięknie i u mnie - od nowa
Basilikum
P1110454

Dołączył: 14 cze 2015
Skąd: Bawaria
Posty: 20024
Dodany 20:59, 17 sty 2017
o wlasnie wszstko gra brawo Admini
____________________
IzaBela Pod Bialo-Niebieska Chmurka***cz.I*** Wizytowka "Nie moge na dluzej zostac" -wyszeptala Chwila Szczescia - "ale wloze w Twoje serce wspomnienia"
_Martini_
Avatar

Dołączył: 07 lut 2016
Skąd: Wlkp.
Posty: 3164
Dodany 20:48, 20 lut 2017
Bardzo często kiedy chcę otworzyć ostatnią stronę danego wątku wyświetla mi się komunikat



Potem okazuje się, że muszę się cofnąć nawet o 4 strony. Dlaczego? Ktoś jeszcze ma ten problem?
____________________
Martyna, Na huśtawce miło płynie czas...
AsiaK_Z
Fb img 1597860431008

Dołączył: 18 sie 2014
Skąd: Poznań
Posty: 11630
Dodany 20:50, 20 lut 2017
Mi czasami też tak się dzieje
____________________
Asia - Kiedyś będzie pięknie i u mnie - od nowa
agnieszka_m
20180310 140311

Dołączył: 17 lip 2014
Skąd: Okolice Niska PODKARPACIE
Posty: 6116
Dodany 20:59, 20 lut 2017
Mi też i to często
____________________
Mój mały ogródeczek :).
Gardenarium
Img 7904

Dołączył: 09 lip 2010
Skąd: Okolice Warszawy
Posty: 73420
Dodany 21:31, 20 lut 2017
_Martini_ napisał(a)
Bardzo często kiedy chcę otworzyć ostatnią stronę danego wątku wyświetla mi się komunikat



Potem okazuje się, że muszę się cofnąć nawet o 4 strony. Dlaczego? Ktoś jeszcze ma ten problem?


Każdy ma ten problem, każdemu się to pokazuje, a jest to z powodu przenoszenia postów do innych wątków, albo kasowania postów. Czasem ktoś mnie o to prosi, a ostatnio mieliśmy sporo spamów, po kilka, kilkadziesiąt nawet stron i musieliśmy spamy usuwać. Stąd stron "brakuje". Trzeba kliknąć na pierwszą stronę, a potem na ostatnią i nie będzie takiego komunikatu. Każdy to ma, gdy trafia na taki wątek. Ja np. przenosiłam kilka stron gdy Kropka umarła do wątku cztery łapki i brakuje mi stron.

Czasem jest tak, że piszecie posty nie na temat danego wątku, muszę je przenosić.
Np w wątku o herbicydach było chyba z 30 stron o ekologicznych opryskach hmm, no to jak mogły być w herbicydach??
Gardenarium
Img 7904

Dołączył: 09 lip 2010
Skąd: Okolice Warszawy
Posty: 73420
Dodany 21:32, 20 lut 2017
AsiaK_Z napisał(a)
Mi czasami też tak się dzieje


Tak, gdy trafiasz na te wątki, gdzie były przenoszone lub kasowane strony. Dlatego trzeba co jakiś czas zamykać stary wątek i tworzyć nowy.
AsiaK_Z
Fb img 1597860431008

Dołączył: 18 sie 2014
Skąd: Poznań
Posty: 11630
Dodany 21:37, 20 lut 2017
I już wszystko jasne
____________________
Asia - Kiedyś będzie pięknie i u mnie - od nowa
Korzystanie z portalu ogrodowisko.pl oznacza zgodę na wykorzystywanie plików cookie. Więcej informacji można znaleźć w Polityce plików cookies