Strona główna Archiwum Forum Mapa ogrodów O nas Kontakt

Pokaż wątki Pokaż posty

Problemy techniczne

stychaz
I m in the garden

Dołączył: 18 wrz 2011
Skąd: Wrocław
Posty: 2468
Dodany 11:39, 08 mar 2015
Witam, od dwóch dni próbuję zresetować hasło ale nic z tego nie wychodzi. Hasło wpisywane po przekierowaniu z "pocztowego" linka nie zostaje zapamiętane.

Czy są gdzieś może reguły dotyczące hasła, np. hasło nie może być ponownie użyte, musi mieć ileś znaków, itp. ? Nie wiem o co chodzi a logowanie się przez resetowanie hasła za fajne niestety nie jest. Używam firefox-a i tam hasło widzę, że jest aktualizowane.
____________________
Justyna - Wersja mini mini
Gardenarium
 mg 6877

Dołączył: 09 lip 2010
Skąd: Okolice Warszawy
Posty: 69088
Dodany 12:58, 08 mar 2015
Napisz tę wiadomość jako pw do Ronina, ja się nie znam.
stychaz
I m in the garden

Dołączył: 18 wrz 2011
Skąd: Wrocław
Posty: 2468
Dodany 14:33, 08 mar 2015
Dziękuję
____________________
Justyna - Wersja mini mini
Ewa777
Portret

Dołączył: 26 lip 2014
Skąd: Gdańsk
Posty: 12786
Dodany 17:44, 16 mar 2015
Od wczoraj nie mogę wrzucić na wątek żadnego zdjęcia. Za każdym razem, gdy wybiorę zdjęcie pojawia mi się okienko, a w nim czarny kwadracik z białym krzyżykiem. Do tej pory wstawiałam zdjęcia i nie było problemu.
____________________
Ewa-Do raju daleko - u Ewy
tengel27
A

Dołączył: 25 lip 2012
Skąd: Płońsko - Zachodniopomorskie - gmina Przelewice
Posty: 826
Dodany 17:55, 17 mar 2015
Ewo, ja mam dziś to samo
____________________
Mój zielony chaos oraz Moje kaktusy
Gardenarium
 mg 6877

Dołączył: 09 lip 2010
Skąd: Okolice Warszawy
Posty: 69088
Dodany 06:41, 18 mar 2015
Napiszcie pw do Ronina, dopyta dokładnie, ja się nie znam dlaczego.
wietrzyk
Img 1180

Dołączył: 07 lip 2013
Skąd: okolice Poznania
Posty: 1771
Dodany 22:36, 18 mar 2015 , edytowany o 22:43, 18 mar 2015
Drodzy,
ja mam tak samo Ostatnie zdjęcia dodawałam 11 marca. Dzisiaj próbuję od rana i tak jak u Ewy. Z różnych komputerów, różnych adresów IP, z różnych nośników i nic... Się nie dodają

edit: Danusiu napisałam
____________________
Joanna ogród w Puszczykowie
waldek727
5186ab9d9f772

Dołączył: 08 wrz 2013
Skąd: Warszawa
Posty: 4285
Dodany 20:40, 27 mar 2015
Roninku.
Prosimy Cię abyś w wolnej chwili umożliwił nam otwieranie własnych wątków ogrodowych od ostatniej strony bez pojawiania się komunikatu ,,Przepraszamy, ale podany adres strony jest niepoprawny lub strona została usunięta".
Wiem, że takich wątków jak mój jest na forum znacznie więcej, ale ja jako pierwszy zgłaszam Ci ten techniczny problem.
Pozdrawiam.
____________________
Mój wątek Tam, gdzie jeże mówią dobranoc
Borbetka
20914647 1675256115832592 8925751237892322357 n

Dołączył: 04 lut 2012
Skąd: Wielkopolska
Posty: 4403
Dodany 08:39, 17 kwi 2015
Chyba jest jakiś problem techniczny, nie mam żadnych powiadomień, a po wpisach odsyła do strony głównej. Też tak macie?
____________________
borówcowy wizytowka
Magdalenka
P1150231

Dołączył: 08 mar 2013
Skąd: SRC
Posty: 1257
Dodany 08:55, 17 kwi 2015
Mam ten sam problem
____________________
Magda Na Francuskiej
Korzystanie z portalu ogrodowisko.pl oznacza zgodę na wykorzystywanie plików cookie. Więcej informacji można znaleźć w Polityce plików cookies